W sprawie ostatniej awarii...

O funkcjonowaniu Garniaka, czyli po co to forum i kto za tym stoi, a także dyskusje o tym, w jakim kierunku nasze forum powinno podążać.

Moderator: Admin

Re: W sprawie ostatniej awarii...

Postprzez beetle-m » Pn, 21 mar 2011 7:37

Azzie interweniował - już jest ok w temacie logowania.
Pozdrawiam, mariuszD
nüvi 3490LMT // był nüvi 3790T // był nüvi 765T // był nüvi 760 // był nüvi 250W
// CNE nüMaps Lifetime dla NTU // Xiaomi Mi5 (z MapaMap v10.7.0)
Avatar użytkownika
beetle-m
Bywalec
 
Posty: 6697
Dołączył(a): Cz, 11 paź 2007 7:17
Lokalizacja: Tychy, Bielsko

Łał - Garniak działa

Postprzez sdsyc » Wt, 27 mar 2012 13:23

pozdrowienia
Auto: N1200T + LA/JV patch + CNE Lifetime + UMP (było N250)
Nadgarstek: Epix + OSM Freizeikarte + UMP (był Fenix)
W telefonach: Locus / Brouter, 7Ways + UMP, OSM (było Oruxmap, OsmAnd, viago)
sdsyc
Radny
 
Posty: 2838
Dołączył(a): Śr, 27 lut 2008 9:03

Re: Łał - Garniak działa

Postprzez Ajger » Wt, 27 mar 2012 13:32

Nie do końca. W wielu działach mam wszystkie posty nieprzeczytane :lol:

Edit: "Przeczytałem ręcznie", na razie jest dobrze :mrgreen:
Pozdrawiam Jano

Garmin: Oregon 600, GPSMap 62s, w szufladzie: eTrex, Foretrex 201, Quest, StreetPilot, był: GPSMap 60CSx, Colorado 300, GPSMap 76 CS
Smartphone: Samsung Xcover 3, Automapa, c:geo, Locus Pro
Obrazek
Avatar użytkownika
Ajger
Bywalec
 
Posty: 853
Dołączył(a): Wt, 13 lis 2007 8:07
Lokalizacja: Nowa Sarzyna 50°19'N, 22°20'E

Re: Łał - Garniak działa

Postprzez sdsyc » Wt, 27 mar 2012 13:38

Jak nie czytałeś to masz... za karę ;-)
U mnie grzecznie: znaczniki przeczytania były ok.
Auto: N1200T + LA/JV patch + CNE Lifetime + UMP (było N250)
Nadgarstek: Epix + OSM Freizeikarte + UMP (był Fenix)
W telefonach: Locus / Brouter, 7Ways + UMP, OSM (było Oruxmap, OsmAnd, viago)
sdsyc
Radny
 
Posty: 2838
Dołączył(a): Śr, 27 lut 2008 9:03

Re: Łał - Garniak działa

Postprzez Ajger » Wt, 27 mar 2012 13:40

Na to wychodzi, bo nie wszystkie miałem nieprzeczytane :lol:
Pozdrawiam Jano

Garmin: Oregon 600, GPSMap 62s, w szufladzie: eTrex, Foretrex 201, Quest, StreetPilot, był: GPSMap 60CSx, Colorado 300, GPSMap 76 CS
Smartphone: Samsung Xcover 3, Automapa, c:geo, Locus Pro
Obrazek
Avatar użytkownika
Ajger
Bywalec
 
Posty: 853
Dołączył(a): Wt, 13 lis 2007 8:07
Lokalizacja: Nowa Sarzyna 50°19'N, 22°20'E

Re: Łał - Garniak działa

Postprzez muchin » Wt, 27 mar 2012 13:58

Dobrze, że działa, bo już nic w tym internecie ciekawego nie było...
muchin
--------
GPSmap 62s, Nuvi 255W
Avatar użytkownika
muchin
 
Posty: 59
Dołączył(a): So, 13 cze 2009 7:39
Lokalizacja: Kraków

Re: Łał - Garniak działa

Postprzez Kuzmicz » Wt, 27 mar 2012 14:00

Miałem podobne odczucia przez ostatnie dni. Próbowałem różnych substytutów, ale to nie to... :wink:
Kamil
60CSx, 1490T, 2495LM
Avatar użytkownika
Kuzmicz
Bywalec
 
Posty: 146
Dołączył(a): Wt, 09 gru 2008 22:24
Lokalizacja: Wrocław / Łańcut

Re: W sprawie ostatniej awarii...

Postprzez Mariusz65 » Wt, 27 mar 2012 14:05

Już myślałem, że Garniak umarł na dobre ;-)
Pozdrawiam Mariusz
W aucie: Nüvi 255 (FW 6.60) + UMP-pcPL - the best
W kieszeni: Dakota 20
Avatar użytkownika
Mariusz65
Moderator
 
Posty: 4468
Dołączył(a): Cz, 20 sie 2009 14:02
Lokalizacja: N52.8° E18.8°

Re: W sprawie ostatniej awarii...

Postprzez Zetor » Wt, 27 mar 2012 21:38

Odwyk się skończył :mrgreen: , było ciężko no ale, przecież jest post.
pozdrawiam Zetor
Oregon 300: OSM Deutschland, UMP-pcPL
Samsung Xcover 2: Navigon, OsmAnd~, Locus
Klik!
Avatar użytkownika
Zetor
Bywalec
 
Posty: 314
Dołączył(a): Pt, 25 wrz 2009 10:14
Lokalizacja: Brunszwik / Dolna Saksonia

Re: W sprawie ostatniej awarii...

Postprzez Azzie » Śr, 28 mar 2012 0:08

Przepraszamy za ostatni przestój, mieliśmy problemy sprzętowe z serwerem.

Po naprawach wszystko zdaje się działać jak należy, ale prosimy o wyrozumiałość gdyby coś wciąż szwankowało w najbliższych dniach.
Obecnie:Garmin 3590LMT z City Navigator Europe - trasa
Garmin 62S z Topo Switzerland v3 - outdoor
Dawniej:Garmin Vista, 60CS, Oregon 300 i inne
Avatar użytkownika
Azzie
Radny
 
Posty: 913
Dołączył(a): Pt, 16 mar 2007 1:20
Lokalizacja: Zurich

Re: W sprawie ostatniej awarii...

Postprzez mzksiak » Śr, 28 mar 2012 5:20

cholercia cięzko było bez garniaka,bałem sie ze to juz koniec, bo awaria trwala calkiem dlugo.. oby jak najmniej takich zdarzen :D
62s , Nuvi 1390 T LMU Kocham Cię Polsko ;) TopoPl.UMPpcPL Obrazek
mzksiak
 
Posty: 88
Dołączył(a): Cz, 31 gru 2009 18:57
Lokalizacja: Głogów i Suchy Las

Re: W sprawie ostatniej awarii...

Postprzez RyszardS » Wt, 24 kwi 2012 15:02

Znowu jakieś problemy techniczne z forum się pojawiają czy tylko u mnie one występują?
Avatar użytkownika
RyszardS
Bywalec
 
Posty: 397
Dołączył(a): Pn, 09 lut 2009 13:07
Lokalizacja: Mikołów

Re: W sprawie ostatniej awarii...

Postprzez beetle-m » Wt, 24 kwi 2012 15:27

Zapominam, że jak się oprę o tę wajchę w garażu to serwer się wyłączy. Sorry. :wink:

A tak serio: Prace konserwacyjne - "przepraszamy za usterki".
Jeszcze troszkę cierpliwości ... please. Mogą być jeszcze wstrząsy wtórne.

Jeśli Admin nie podsunie lepszego pomysłu to postaram się (w przypadku kłopotów forum) ... utrzymywać bieżące informacje o planowanych przerwach tu: http://www.beetle-m.neostrada.pl/garniak.html
W przypadkach nieplanowanych będzie informacja o stanie naszej wiedzy na temat awarii.
Pozdrawiam, mariuszD
nüvi 3490LMT // był nüvi 3790T // był nüvi 765T // był nüvi 760 // był nüvi 250W
// CNE nüMaps Lifetime dla NTU // Xiaomi Mi5 (z MapaMap v10.7.0)
Avatar użytkownika
beetle-m
Bywalec
 
Posty: 6697
Dołączył(a): Cz, 11 paź 2007 7:17
Lokalizacja: Tychy, Bielsko

Re: W sprawie ostatniej awarii...

Postprzez Mariusz65 » Wt, 24 kwi 2012 16:23

Tak wolno to jeszcze chyba Garniak nie chodził!

PS
Fajnie, że po powrocie z weekendu, nie trzeba siedzieć na Garniaku, żeby przeczytać zaległe posty ;-)
Pozdrawiam Mariusz
W aucie: Nüvi 255 (FW 6.60) + UMP-pcPL - the best
W kieszeni: Dakota 20
Avatar użytkownika
Mariusz65
Moderator
 
Posty: 4468
Dołączył(a): Cz, 20 sie 2009 14:02
Lokalizacja: N52.8° E18.8°

Jest jakaś awaria?

Postprzez Pietern » Wt, 24 kwi 2012 17:50

Od kilku dni nie mogłem się zalogować. Albo dostałem bana? :D
Piotr

Garmin Etrex 30
Asus A696
Avatar użytkownika
Pietern
Bywalec
 
Posty: 270
Dołączył(a): Pt, 24 gru 2010 23:22
Lokalizacja: Katowice

Poprzednia stronaNastępna strona

Powrót do Sprawy forum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 2 gości